Fatal error: You have not run "composer install" to download required dependencies for Timber, you can read more on https://github.com/timber/timber#installation in /home/libertep/public_html/web/app/themes/liberte/vendor/timber/timber/lib/Timber.php on line 76